[horde] error in setup.php

Chuck Hagenbuch chuck at horde.org
Sun Sep 26 18:17:14 PDT 2004

Quoting mbox mbarsalou <barjunk at attglobal.net>:

>> HEAD requires PHP 4.3.0+
> Thanks Chuck.  I am currently running 4.3.8.  What else should I check?

The output of php -v. It will either not be 4.3 or later, or it won't be a CLI
(command line) build.


"But she goes not abroad in search of monsters to destroy." - John 
Quincy Adams

More information about the horde mailing list