[whups] Patch for Assignation CVS diff

Alex L admin@networkessence.net
Tue, 9 Oct 2001 16:54:02 -0500

Quoting Chuck Hagenbuch <chuck@horde.org>:

> (the second definition). Nothing personal, and I realize it's probably not a
> universal idiom. But I can't get the damn thought out of my head. :)

Haha. My bad. I sometimes get confused between horde and matchmaker.com...

Just rename it to the Patch for Assigning tickets :) 

Someone else did 'function notifyAssignation('. I think that function could be 
renamed to 'notifyAssignmnet'. I did a grep on notifyAssignment and nothing 
returned, so it's proly safe to use.


This mail sent through IMP: http://horde.org/imp/