[whups] Patch for Assignation CVS diff

Chuck Hagenbuch chuck@horde.org
Wed, 10 Oct 2001 11:17:44 -0400

Quoting Alex L <admin@networkessence.net>:

> Haha. My bad. I sometimes get confused between horde and
> matchmaker.com...

It's hard, I know. :)

> Someone else did 'function notifyAssignation('. I think that function
> could be renamed to 'notifyAssignmnet'. I did a grep on notifyAssignment 
> and nothing returned, so it's proly safe to use.



Charles Hagenbuch, <chuck@horde.org>
"What was and what may be lie, like children whose faces we cannot see, in 
the arms of silence. All we ever have is here, now." - Ursula K. Le Guin